<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.kafkaokur.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.kafkaokur.com/2017/11/istanbul-kitap-fuar.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="KAFKAOKUR - Atom" href="http://www.kafkaokur.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="KAFKAOKUR - RSS" href="http://www.kafkaokur.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="KAFKAOKUR - Atom" href="https://www.blogger.com/feeds/1079892415892661503/posts/default" />

<link rel="alternate" type="application/atom+xml" title="KAFKAOKUR - Atom" href="http://www.kafkaokur.com/feeds/973886361568600507/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3620414510-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-X9FJol9oyLA/Wf0CC9omuuI/AAAAAAAAFxM/ZuQaw2FjHwUjlrM4dGbUM8uMluzNRh4rQCLcBGAs/s1600/kafkaokur-tuyap-kitap-fuari.jpg' rel='image_src'/>
<link href='https://plus.google.com/103697840371493526719' rel='publisher'/>
<meta content='http://www.kafkaokur.com/2017/11/istanbul-kitap-fuar.html' property='og:url'/>
<meta content='İstanbul Kitap Fuarı!' property='og:title'/>
<meta content='      TÜYAP İstanbul - 36. Uluslararası Kitap Fuarı    Bu yıl 36. kez düzenlenecek olan İstanbul Kitap Fuarı&#39;nda KAFKAOKUR Dergisi olarak ye...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-X9FJol9oyLA/Wf0CC9omuuI/AAAAAAAAFxM/ZuQaw2FjHwUjlrM4dGbUM8uMluzNRh4rQCLcBGAs/w1200-h630-p-k-no-nu/kafkaokur-tuyap-kitap-fuari.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
İstanbul Kitap Fuarı! | KAFKAOKUR
</title>
<meta content='İstanbul Kitap Fuarı! | KAFKAOKUR' property='og:title'/>
<meta content='article' property='og:type'/>

	
<meta property='fb:app_id' content='403849583055028'/>
	
<script type='text/javascript'>var FACEBOOK_APP_ID = '403849583055028';</script>

<style type='text/css'>@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(//fonts.gstatic.com/s/roboto/v18/zN7GBFwfMP4uA6AR0HCoLQ.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout div.section{margin:0 0 20px}body#layout .section h4{font-size:18px;font-weight:400;font-family:roboto;text-transform:uppercase}body#layout .widget{opacity:1}body#layout #content{float:left;width:63%!important}body#layout div.section#sidebar{float:right;width:30%;margin:0}body#layout .draggable-widget .widget-wrap2{background-color:#ffa07a}body#layout .dropregion.dr_active{background-color:#ffffe0;border-color:#ffa07a}body#layout .footer-col{float:left;width:32%}body#layout .footer-col-2{width:36%}body#layout .footer-inner{padding-left:0;padding-right:0}body#layout div.widget#HTML3{position:absolute;float:left;z-index:1;margin:10px 0 0 15px;top:220px}body#layout div.widget#HTML3 .widget-content{width:100px;height:80px;background:bisque}body#layout #HTML4{height:90px}body#layout #HTML4 .layout-title{color:#000}body#layout #HTML4.locked-widget .widget-content{background:#f0f0f0}body#layout #HTML13{position:absolute;bottom:60px;margin:auto;left:0;right:0;width:87%}body#layout #HTML13 .widget-content{background:bisque}body#layout #Blog1{min-height:350px}body#layout #Blog1 .widget-content{height:315px}body#layout #admin-footer-custom-html-code .widget-content,body#layout #admin-footer-custom-html-code .widget-wrap2,body#layout #admin-footer-custom-html-code .widget-wrap3,body#layout #admin-header-custom-html-code .widget-content,body#layout #admin-header-custom-html-code .widget-wrap2,body#layout #admin-header-custom-html-code .widget-wrap3{border:none;background:0 0;height:auto}body#layout #admin-footer-custom-html-code,body#layout #admin-header-custom-html-code{display:block;background:#DAEEFF;border:none}body#layout #admin-footer-custom-html-code .editlink,body#layout #admin-header-custom-html-code .editlink{position:static;font-size:10px;letter-spacing:1px;text-transform:uppercase;color:#0E1FFF!important}body#layout #admin-footer-custom-html-code div.layout-title,body#layout #admin-header-custom-html-code div.layout-title{display:none}
.wrapper {
width: 1010px;
}
--></style>
<!--[if IE]> <style type="text/css"> .ie-sharing-buttons {display: block} pre.code-box br { display: inline!important; } .inb, a.button, .shortcode-accordion .accordion-title-text, .shortcode-accordion .accordion-title-icon-inactive, .shortcode-accordion .ui-state-active .accordion-title-icon-active { *display: inline; zoom: 1; } </style> <![endif]-->
<!--[if lt IE 8]> <style type="text/css"> .owl-dot {text-align: center; width: 100%} .main-menu .menu .arrow, .owl-dot, .feed.widget.sticky .item-labels, .feed.widget.three .item-labels, .feed.widget.complex .item-0 .item-labels, .carousel .item-labels, .feed.widget.left .item-0 .item-labels, .feed.widget.right .item-0 .item-labels, .feed.widget.one .item-labels, .feed.widget.two .item-labels, .post-breadcrumb > *, a.post-meta, a.post-label .label-name, .post-label span.label-count, .post-label span.label-count-value {*display: inline;zoom: 1;} .main-menu ul.sub-menu {width: 180px;} .main-menu .sub-menu .arrow {display: none;} .main-menu ul.menu li {list-style:none} .main-menu .menu-item-mega .menu-item-inner .sub-menu li {width: 24%;} .main-menu .menu-item-mega .menu-item-inner .sub-menu .sub-menu li {width: 100%;} li.menu-item-mega-label .sub-menu {top: 0} .main-menu li.menu-item-mega-label.finished .menu-item-inner .menu-mega-content .item {max-width: 22%} .menu-mega-content .item .item-thumbnail img {min-width: 100%;min-height: 100%;margin: 0!important;} .feed.widget.complex .item {max-width: 47.9%;} .footer-col {margin: 0 0 0 3.9%;padding: 0 0 0 3.9%;} #footer-menu li {max-width: 49.9%} .widget.social_icons {display: none!important} #footer .FollowByEmail .follow-by-email-address, #sidebar .widget.FollowByEmail .follow-by-email-address {padding: 7px!important;width: 100px} #footer .FollowByEmail {height: 90px} </style> <![endif]-->
<!--[if lt IE 9]> <style type="text/css"> .main-menu ul.menu li a i.fa {margin-right:3px;} .post-body-inner img {diplay:block;min-width: 300px;width:100%} </style> <![endif]-->
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300,700,700italic,400italic,300italic' rel='stylesheet' type='text/css'/>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-40311972-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1079892415892661503&amp;zx=77d9b85e-0194-48c4-a1ce-f86a6dca0a25' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1079892415892661503&amp;zx=77d9b85e-0194-48c4-a1ce-f86a6dca0a25' rel='stylesheet'/></noscript>
</head>
<body class='item'>

		<div class='wrapper item'>
	
<div class='hide section' id='admin-header-custom-html-code' name='Admin Header Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML100'>
</div></div>
<div class='wide'>
<!-- YOUR XML CODE START HERE ################################################### -->
<header id='header'>
<!--top-bar-->
<!--auto-height-logo-->
		<div class="top-page-wrapper">
	
<!--auto-height-logo-->
<div class='no-items section' id='top-page' name='Page Top'></div>
<!--auto-height-logo-->
		</div>	
	
<div class='clear'></div>
<div class='shad header-bg section' id='header-section' name='Başlık'><div class='widget Header' data-version='1' id='Header1'>
<a class='main-menu-toggle header-button toggle-button active' id='main-menu-toggle'><span class='inner'><i class='fa fa-bars color'></i>
<span><trans>K.</trans></span></span><span class='arrow border'></span></a>
<a class='main-menu-toggle header-button toggle-button mobile' id='main-menu-toggle-mobile'><span class='inner'><i class='fa fa-bars color'></i>
<span><trans>K.</trans></span></span><span class='arrow border'></span></a>
<h2 class='blog-title'>
<a href='http://www.kafkaokur.com/'>
<img alt='KAFKAOKUR' height='296px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-4wWszW5esWg/VxlyGu0BW8I/AAAAAAAADhs/bKme_oVd26Mr_xyDs_vNmI6oUqVu29V5wCK4B/s1600/kafkablogheader.jpg' width='1600px; '/>
</a>
</h2>
<a class='header-button' id='search-toggle'><span class='inner'><span><trans>Ara</trans></span>
<i class='fa fa-search color'></i></span></a>
<div class='header-social-icons'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Header$type=menu</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.kafkaokur.com/'>Ana Sayfa</a>
</li>
<li>
<a href='http://www.kafkaokur.com/p/hakkinda.html'>Hakkımızda</a>
</li>
<li>
<a href='http://www.kafkaokur.com/p/iletisim.html'>Künye</a>
</li>
<li>
<a href='http://www.kafkaokur.com/p/yazar-cizer.html'>Yazar | Çizer</a>
</li>
<li>
<a href='http://www.kafkaokur.com/p/dergi-yazi-gonder.html'>Yazı Gönder</a>
</li>
<li>
<a href='http://www.kafkaokur.com/p/nerelerde.html'>Nerelerde?</a>
</li>
<li>
<a href='http://www.kafkaokur.com/p/kilometre-tas.html'>Kilometre Taşı</a>
</li>
<li>
<a href='http://www.kafkaokur.com/p/fuar-takvimi.html'>Fuar Takvimi</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1079892415892661503&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=header-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Header$type=social_icons</h2>
<div class='widget-content'>
<ul>
<li><a href='http://twitter.com/kafkaokurdergi'>twitter</a></li>
<li><a href='http://www.facebook.com/kafkaokur'>facebook</a></li>
<li><a href='http://instagram.com/kafkaokur'>instagram</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1079892415892661503&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=header-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='clear section' id='header-wide' name='Header Wide'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<div style="text-align: center;">
<h2>
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>"Ben edebiyattan ibaretim." K.</b></span></h2>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1079892415892661503&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=header-wide' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</header>
<div class='clear'></div>
<div id='primary'>
<div id='content'>
<div class='no-items section' id='content-section-wide-top' name='All Pages Content Top'></div>
<div class='section' id='content-section-2' name='All Pages Content Middle'><div class='widget HTML' data-version='1' id='HTML4'>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<a href='http://www.kafkaokur.com/2017/11/istanbul-kitap-fuar.html' itemprop='mainEntityOfPage'></a>
<div class='post-header'>
<a class='post-id' data-id='973886361568600507' name='973886361568600507'></a>
<div class='post-feature-image-wrapper'></div>
<h1 class='post-title entry-title' itemprop='name headline'>İstanbul Kitap Fuarı!</h1>
<div class='post-sub-title-wrapper'></div>
</div>
<div class='post-body entry-content' id='post-body-973886361568600507' itemprop='description articleBody'>
<div style='clear: both;'></div>
<div class='post-body-inner'><div class="separator" style="clear: both; text-align: center;">
</div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-X9FJol9oyLA/Wf0CC9omuuI/AAAAAAAAFxM/ZuQaw2FjHwUjlrM4dGbUM8uMluzNRh4rQCLcBGAs/s1600/kafkaokur-tuyap-kitap-fuari.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1004" data-original-width="1600" src="https://1.bp.blogspot.com/-X9FJol9oyLA/Wf0CC9omuuI/AAAAAAAAFxM/ZuQaw2FjHwUjlrM4dGbUM8uMluzNRh4rQCLcBGAs/s1600/kafkaokur-tuyap-kitap-fuari.jpg" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
<br /></div>
<b>TÜYAP İstanbul - 36. Uluslararası Kitap Fuarı</b><br />
<br />
<div>
Bu yıl 36. kez düzenlenecek olan İstanbul Kitap Fuarı'nda KAFKAOKUR Dergisi olarak yerimizi alacağız. Ziyaretçilerimiz bizi "<b>Salon 12-101C</b>" de bulabilirler.<br />
<br />
Adres: TÜYAP Fuar ve Kongre Merkezi Cumhuriyet Mahallesi Eski Hadımköy Yolu Cad. No:9/1 34500 Büyükçekmece / İstanbul, Türkiye<br />
<br />
Telefon:&nbsp;+90 (212) 867 11 00<br />
<div class="separator" style="clear: both; text-align: center;">
</div>
<div class="separator" style="clear: both; text-align: center;">
</div>
</div>
<div>
<br /></div>
<div>
Web: <a href="http://www.tuyap.com.tr/" rel="nofollow" target="_blank">www.tuyap.com.tr</a></div>
</div>
<div class='clear'></div>
<div class='post-pagination'></div>
<div class='clear'></div>
</div>
<div class='after-post-content-after-body'></div>
<div class='post-footer'>
<div class='post-labels post-section'>
<h4 class='post-section-title'>
<i class='fa fa-tag'></i>
Etiketler:
</h4>
<a class='post-label' href='http://www.kafkaokur.com/search/label/%C4%B0lan' rel='tag'>
<span class='bg label-name'>İlan</span>
<span class='label-count'>
<span class='label-count-arrow'></span>
<span class='label-count-value'></span>
</span>
</a>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='post-related'>
</div>
</div>
<img class='hide' itemprop='image' src='https://1.bp.blogspot.com/-X9FJol9oyLA/Wf0CC9omuuI/AAAAAAAAFxM/ZuQaw2FjHwUjlrM4dGbUM8uMluzNRh4rQCLcBGAs/s1600/kafkaokur-tuyap-kitap-fuari.jpg'/>
<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
<meta content='http://www.kafkaokur.com//favicon.ico' itemprop='url'/>
<meta content='32' itemprop='width'/>
<meta content='32' itemprop='height'/>
</div>
<meta content='KAFKAOKUR' itemprop='name'/>
</div>
</div>
<div class='after-post-content-before-comment'></div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'><script src='//pipdigz.co.uk/js/zeplin1.js'></script><div id='pipdigemZeplin'></div><script>var e=new pipdigem({get:'user',userId:195328629,accessToken:'17'+'7974'+'3.1677'+'ed'+'0.87ebe091c0b94a6e999ee07a885bb908',limit:4,resolution:'low_resolution',target:'pipdigemZeplin',template:'<li><a href="{{link}}" target="_blank" style="background-size:cover;background-repeat:no-repeat;background-position:center;background-image:url({{image}});display:block;"><img src="data:image/png;base64,'+'iVBORw0KGgoAAAANSUhEUgAAAfQAAAH0AQMAAADx'+'GE3JAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAADVJREFUeNrtwTEBAAAAwiD7p/ZZDG'+'AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA'+'OX0AAAEidG8r'+'AAAAA'+'ElFTkSuQmCC" alt="" /><div class="insta-likes"><div style="display: table; vertical-align: middle; height: 100%; width: 100%;"><span style="display: table-cell; vertical-align: middle; height: 100%; width: 100%;">{{likes}} <i class="fa fa-heart"></i><br/>{{comments}} <i class="fa fa-comment"></i></span></div></div></a></li>'});e.run();</script><style>#pipdigemZeplin{width:100%;display:block;margin:0;padding:0;line-height:0}#pipdigemZeplin img{height:auto;width:100%}#pipdigemZeplin a{padding:0;margin:0;display:inline-block;position:relative}#pipdigemZeplin li{width:49%;display:inline-block;margin:1% 0!important;padding:0!important;border:0}#pipdigemZeplin li:nth-child(odd){margin-right:1%!important}#pipdigemZeplin li:nth-child(even){margin-left:1%!important}#pipdigemZeplin .insta-likes{width:100%;height:100%;margin-top:-100%;opacity:0;text-align:center;letter-spacing:1px;background:rgba(255,255,255,0.42);position:absolute;text-shadow:2px 2px 8px #666;font:normal 400 10px Montserrat,Arial,sans-serif;color:#222;line-height:normal;transition:all .25s ease-out;-o-transition:all .25s ease-out;-moz-transition:all .25s ease-out;-webkit-transition:all .25s ease-out}#pipdigemZeplin .insta-likes .fa{font-size:10px}#pipdigemZeplin a:hover .insta-likes{opacity:1}</style><div class='clear'></div></div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='clear'></div></div></div>
<div class='no-items section' id='content-section-after-post' name='After Post Body Content'></div>
<div class='no-items section' id='content-section-wide-bottom' name='All Pages Content Bottom'></div>
</div><!--end #content-->
<!--home-sidebar-manager--><!--home-sidebar-manager-->
<!--static_page-sidebar-manager--><!--static_page-sidebar-manager-->
<!--item-sidebar-manager--><!--item-sidebar-manager-->
<!--index-sidebar-manager--><!--index-sidebar-manager-->
<!--archive-sidebar-manager--><!--archive-sidebar-manager-->
<div class='section' id='sidebar' name='Right Sidebar'><div class='widget Image' data-version='1' id='Image1'>
<h2>K.$quote=Franz Kafka</h2>
<div class='widget-content'>
<img alt='K.$quote=Franz Kafka' height='1200' id='Image1_img' src='http://1.bp.blogspot.com/-55CnY5YppL8/VyNRV3vwz9I/AAAAAAAADj0/u4PUVHS4ClEPbHsUu0RYXmqDmMUK9o9HACK4B/s1600/kafka.jpg' width='1200'/>
<br/>
<span class='caption'>Odandan çıkman gerekmez, masanda oturmaya devam et ve dinle... Dinleme bile, sadece bekle... Bekleme bile, gerçekten sakin ve yalnız ol. Dünya özgürce sunacaktır kendini sana... Maskesinden sıyrılmak için başka seçeneği yok, huşu içinde yuvarlanacaktır ayaklarının dibine...</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1079892415892661503&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Hemen Al!</h2>
<div class='widget-content'>
<a href='http://www.kafkadukkan.com'>
<img alt='Hemen Al!' height='1600' id='Image5_img' src='http://4.bp.blogspot.com/-WplAp4qe05E/WQoZhemyNhI/AAAAAAAAFiQ/rvmY5erFA3czmuR2M_hp5zIEPzEKQogUgCK4B/s1600/kafka-dukkan-kafkaokur.jpg' width='1279'/>
</a>
<br/>
<span class='caption'>Kafkaokur dergi ve ürünlerini kafkadukkan.com dan edinebilirsiniz.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1079892415892661503&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- end primary -->
<div class='clear'></div>
<div id='footer'>
<div class='clear section' id='footer-wide' name='Footer Wide'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<center><script id="_wau7og">var _wau = _wau || []; _wau.push(["small", "4fv40jcuecit", "7og"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1079892415892661503&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-wide' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer-inner shad'>
<div class='footer-col footer-col-1'>
<div class='no-items section' id='footer-col-1-section' name='Footer Column 1'>
</div>
<div class='footer-copyright'>
<div class='copyright-line-1'>
					&copy; <span class='copyright-year'>2015</span>
KAFKAOKUR
</div>
<div class='copyright-line-2'>
<trans>Tüm hakları saklıdır.</trans>
</div>
</div>
</div>
<div class='footer-col footer-col-2'>
<div class='section' id='footer-col-2-section' name='Footer Column 2'><div class='widget PageList' data-version='1' id='PageList2'>
<ul id='footer-menu'>
<li>
<a href='http://www.kafkaokur.com/'>
Ana Sayfa
</a>
</li>
</ul>
</div></div>
</div>
<div class='footer-col footer-col-3'>
<div class='section' id='footer-col-3-section' name='Footer Column 3'><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Footer Social$type=social_icons</h2>
<div class='widget-content'>
<ul>
<li><a href='http://instagram.com/kafkaokur'>instagram</a></li>
<li><a href='http://www.facebook.com/kafkaokur'>facebook</a></li>
<li><a href='http://www.twitter.com/kafkaokurdergi'>twitter</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1079892415892661503&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=footer-col-3-section' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='clear'></div>
</div>
</div>
<!-- YOUR XML CODE END HERE ################################################### -->
</div><!-- End of wide -->
<!--scroll-up--><!--scroll-up-->
<a class='scroll-up shad' href='#'><i class='fa fa-angle-up'></i></a>


</div><!--WRAPPER-->
<div class='hide section' id='admin-footer-custom-html-code' name='Admin Footer Custom Code (HTML / JavaScript / CSS)'><div class='widget HTML' data-version='1' id='HTML200'>
</div></div>
<!-- ADMIN SYSTEM IN CASE YOU WANT TO ADD SOME HIDDEN WIDGETS-->
<div style='display: none!important'>
<div class='section' id='admin-section'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<form name='contact-form'>
<div class='contact-form-name-label'>Ad</div>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<div class='contact-form-email-label'>E-posta</div>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<div class='contact-form-email-message-label'>Mesaj</div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Gönder'/>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</form>
</div><div class='widget Label' data-version='1' id='Label100'>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Bob%20Marley'>Bob Marley</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Cahit%20Zarifo%C4%9Flu'>Cahit Zarifoğlu</span>
<span class='label-manager-item' data-count='3' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Dergi'>Dergi</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Didem%20Madak'>Didem Madak</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/F%C3%BCru%C4%9F%20Ferruhzad'>Füruğ Ferruhzad</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Hasan%20Ali%20Topta%C5%9F'>Hasan Ali Toptaş</span>
<span class='label-manager-item' data-count='4' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/%C4%B0lan'>İlan</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Jean-Paul%20Sartre'>Jean-Paul Sartre</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/K%C3%BC%C3%A7%C3%BCk%20Prens'>Küçük Prens</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Naz%C4%B1m%20Hikmet'>Nazım Hikmet</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Nilg%C3%BCn%20Marmara'>Nilgün Marmara</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/%C3%96zdemir%20Asaf'>Özdemir Asaf</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Salvador%20Dal%C3%AD'>Salvador Dalí</span>
<span class='label-manager-item' data-count='1' data-dir='ltr' data-href='http://www.kafkaokur.com/search/label/Simone%20de%20Beauvoir'>Simone de Beauvoir</span>
</div></div>
<div id='global-blogger-data'>
<div class='isMobile'>false</div>
<div class='languageDirection'>ltr</div>
<div class='pageType'>item</div>
<div class='pageTitle'>KAFKAOKUR: İstanbul Kitap Fuarı!</div>
<div class='pageName'>İstanbul Kitap Fuarı!</div>
<div class='metaDescription'></div>
<div class='postImageUrl'>https://1.bp.blogspot.com/-X9FJol9oyLA/Wf0CC9omuuI/AAAAAAAAFxM/ZuQaw2FjHwUjlrM4dGbUM8uMluzNRh4rQCLcBGAs/s1600/kafkaokur-tuyap-kitap-fuari.jpg</div>
<div class='postImageThumbnailUrl'>https://1.bp.blogspot.com/-X9FJol9oyLA/Wf0CC9omuuI/AAAAAAAAFxM/ZuQaw2FjHwUjlrM4dGbUM8uMluzNRh4rQCLcBGAs/s72-c/kafkaokur-tuyap-kitap-fuari.jpg</div>
<div class='title'>KAFKAOKUR</div>
<div class='url'>http://www.kafkaokur.com/2017/11/istanbul-kitap-fuar.html</div>
<div class='homepageUrl'>http://www.kafkaokur.com/</div>
<div class='canonicalHomepageUrl'>http://www.kafkaokur.com/</div>
<div class='canonicalUrl'>http://www.kafkaokur.com/2017/11/istanbul-kitap-fuar.html</div>
<div class='enabledCommentProfileImages'>true</div>
<div class='blogId'>1079892415892661503</div>
<div class='encoding'>UTF-8</div>
</div>
</div>
<!-- javascript translator -->
<div style='display:none!important'>
<trans data-id='Not found any posts'>Bulunamadı</trans>
<trans data-id='VIEW ALL'>Tümü</trans>
<trans data-id='Readmore'>Devamı</trans>
<trans data-id='Reply'>Cevap</trans>
<trans data-id='Cancel reply'>Cevap yok</trans>
<trans data-id='Delete'>Sil</trans>
<trans data-id='By'>Yazar</trans>
<trans data-id='Home'>Anasayfa</trans>
<trans data-id='PAGES'>Sayfalar</trans>
<trans data-id='POSTS'>Gönderiler</trans>
<trans data-id='View All'>Tümü</trans>
<trans data-id='RECOMMENDED FOR YOU'>Önerilen</trans>
<trans data-id='LABEL'>Etiket</trans>
<trans data-id='ARCHIVE'>Arşiv</trans>
<trans data-id='SEARCH'>Ara</trans>
<trans data-id='ALL POSTS'>Tüm gönderiler</trans>
<trans data-id='Not found any post match with your request'>İsteğiniz yerine getirilemedi</trans>
<trans data-id='Back Home'>Geri dön</trans>
<trans data-id='Sunday'>Pazar</trans>
<trans data-id='Monday'>Pazartesi</trans>
<trans data-id='Tuesday'>Salı</trans>
<trans data-id='Wednesday'>Çarşamba</trans>
<trans data-id='Thursday'>Perşembe</trans>
<trans data-id='Friday'>Cuma</trans>
<trans data-id='Saturday'>Cumartesi</trans>
<trans data-id='Sun'>Paz</trans>
<trans data-id='Mon'>Pzt</trans>
<trans data-id='Tue'>Sal</trans>
<trans data-id='Wed'>Çar</trans>
<trans data-id='Thu'>Per</trans>
<trans data-id='Fri'>Cum</trans>
<trans data-id='Sat'>Cmt</trans>
<trans data-id='January'>Ocak</trans>
<trans data-id='February'>Şubat</trans>
<trans data-id='March'>Mart</trans>
<trans data-id='April'>Nisan</trans>
<trans data-id='May'>Mayıs</trans>
<trans data-id='June'>Haziran</trans>
<trans data-id='July'>Temmuz</trans>
<trans data-id='August'>Ağustos</trans>
<trans data-id='September'>Eylül</trans>
<trans data-id='October'>Ekim</trans>
<trans data-id='November'>Kasım</trans>
<trans data-id='December'>Aralık</trans>
<trans data-id='Jan'>Oca</trans>
<trans data-id='Feb'>Şub</trans>
<trans data-id='Mar'>Mar</trans>
<trans data-id='Apr'>Nis</trans>
<trans data-id='May'>May</trans>
<trans data-id='Jun'>Haz</trans>
<trans data-id='Jul'>Tem</trans>
<trans data-id='Aug'>Ağu</trans>
<trans data-id='Sep'>Eyl</trans>
<trans data-id='Oct'>Eki</trans>
<trans data-id='Nov'>Kas</trans>
<trans data-id='Dec'>Ara</trans>
<trans data-id='just now'>Şu Anda</trans>
<trans data-id='1 minute ago'>1 dakika önce</trans>
<trans data-id='$$1$$ minutes ago'>$$1$$ dakika önce</trans>
<trans data-id='1 hour ago'>1 saat önce</trans>
<trans data-id='$$1$$ hours ago'>$$1$$ saat önce</trans>
<trans data-id='Yesterday'>Dün</trans>
<trans data-id='$$1$$ days ago'>$$1$$ gün önce</trans>
<trans data-id='$$1$$ weeks ago'>$$1$$ hafta önce</trans>
<trans data-id='more than 5 weeks ago'>5 hafta önce</trans>
<trans data-id='Followers'>Followers</trans>
<trans data-id='Follow'>Follow</trans>
<trans data-id='THIS CONTENT IS PREMIUM'>THIS CONTENT IS PREMIUM</trans>
<trans data-id='Please share to unlock'>Please share to unlock</trans>
<trans data-id='Copy All Code'>Copy All Code</trans>
<trans data-id='Select All Code'>Select All Code</trans>
<trans data-id='All codes were copied to your clipboard'>All codes were copied to your clipboard</trans>
<trans data-id='Can not copy the codes / texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy'>Can not copy the codes / texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy</trans>
</div>
<div class='search-form-wrapper'>
<div class='search-form-overlay'></div>
<form action='/search' class='search-form' method='get'>
<label class='search-form-label'><trans>Aramak istediğin kelimeyi gir.</trans></label>
<input class='search-text' name='q' type='text' value=''/>
<button class='hide search-submit' type='submit'><trans>Ara</trans></button>
</form>
</div>
<!--[if lt IE 9]> <script type="text/javascript"> var IE9 = true; </script> <![endif]-->
<!--[if lt IE]> <script type="text/javascript"> var IE = true; </script> <![endif]-->
<style type='text/css'>
@-moz-document url-prefix() {
	.is-firefox {
		display: block;
	}
}
</style>
<div class='is-firefox hide'></div>
<script id='main-js' type='text/javascript'>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</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/144717184-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>